<!DOCTYPE html>
<html lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.forza-roma.com/xmlrpc.php">

	                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Noto+Sans:400,700,400italic,700italic', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic', 'Raleway:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic&amp;subset=latin,latin-ext']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                                    <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            
	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Trapelano le prime alternative a Dzeko per la Roma: occhio ad un ex Serie A</title>
	<meta name="description" content="Stanno venendo fuori i nomi a proposito delle prime alternative a Dzeko per la Roma, con il possibile arrivo di un ex Serie A" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trapelano le prime alternative a Dzeko per la Roma: occhio ad un ex Serie A" />
	<meta property="og:description" content="Stanno venendo fuori i nomi a proposito delle prime alternative a Dzeko per la Roma, con il possibile arrivo di un ex Serie A" />
	<meta property="og:url" content="https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a" />
	<meta property="og:site_name" content="AS Roma | Forza Roma" />
	<meta property="article:published_time" content="2020-08-25T12:20:32+00:00" />
	<meta property="og:image" content="https://www.forza-roma.com/wp-content/uploads/2020/08/Dzeko-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="751" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.forza-roma.com/#website","url":"https://www.forza-roma.com/","name":"AS Roma | Forza Roma","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.forza-roma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a#primaryimage","inLanguage":"it-IT","url":"https://www.forza-roma.com/wp-content/uploads/2020/08/Dzeko-1.jpg","width":1200,"height":751,"caption":"Dzeko"},{"@type":"WebPage","@id":"https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a#webpage","url":"https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a","name":"Trapelano le prime alternative a Dzeko per la Roma: occhio ad un ex Serie A","isPartOf":{"@id":"https://www.forza-roma.com/#website"},"primaryImageOfPage":{"@id":"https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a#primaryimage"},"datePublished":"2020-08-25T12:20:32+00:00","dateModified":"2020-08-25T12:20:32+00:00","author":{"@id":"https://www.forza-roma.com/#/schema/person/1199cc8a69fe6cc8dac7a44966306a38"},"description":"Stanno venendo fuori i nomi a proposito delle prime alternative a Dzeko per la Roma, con il possibile arrivo di un ex Serie A","breadcrumb":{"@id":"https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a"]}]},{"@type":"BreadcrumbList","@id":"https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forza-roma.com/","url":"https://www.forza-roma.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forza-roma.com/sito/calciomercato","url":"https://www.forza-roma.com/sito/calciomercato","name":"Calciomercato Roma"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a","url":"https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a","name":"Trapelano le prime alternative a Dzeko per la Roma: occhio ad un ex Serie A"}}]},{"@type":"Person","@id":"https://www.forza-roma.com/#/schema/person/1199cc8a69fe6cc8dac7a44966306a38","name":"Daniele Mesto","image":{"@type":"ImageObject","@id":"https://www.forza-roma.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e986b66a0c5112f1ceb37d913ea7dd70?s=96&r=g","caption":"Daniele Mesto"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AS Roma | Forza Roma &raquo; Feed" href="https://www.forza-roma.com/feed" />
<link rel="alternate" type="application/rss+xml" title="AS Roma | Forza Roma &raquo; Feed dei commenti" href="https://www.forza-roma.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="AS Roma | Forza Roma &raquo; Trapelano le prime alternative a Dzeko per la Roma: occhio ad un ex Serie A Feed dei commenti" href="https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-143931955-20';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-143931955-20', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forza-roma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forza-roma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbspoiler-css'  href='https://www.forza-roma.com/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.forza-roma.com/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.forza-roma.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background-image: url('https://www.forza-roma.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.forza-roma.com/wp-content/themes/admag/css/plugins/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='twitter-bootstrap-css'  href='https://www.forza-roma.com/wp-content/themes/admag/css/plugins/bootstrap/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-style-css'  href='https://www.forza-roma.com/wp-content/themes/admag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css'  href='https://www.forza-roma.com/wp-content/plugins/5d316361a28fa-DxEj5U/assets/css/gdpr_cc_addon.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.forza-roma.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.forza-roma.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.forza-roma.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"Espandi","folded":"Riduci"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post-elaborazione dell'immagine \u00e8 fallita, presumibilmente perch\u00e9 il server \u00e8 occupato o non ha abbastanza risorse. Potrebbe essere d'aiuto caricare un'immagine pi\u00f9 piccola. La dimensione massima suggerita \u00e8 di 2500 pixel. ","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/plupload/handlers.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"e5cf13ebc8","ajaxurl":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","max_filesize":"2M","plupload":{"url":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php?nonce=2f50380a1a","flash_swf_url":"https:\/\/www.forza-roma.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"e5cf13ebc8","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.3.1'></script>
<link rel='https://api.w.org/' href='https://www.forza-roma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forza-roma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forza-roma.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.forza-roma.com/?p=125372' />
<link rel="alternate" type="application/json+oembed" href="https://www.forza-roma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forza-roma.com%2F125372%2Ftrapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forza-roma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forza-roma.com%2F125372%2Ftrapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a&#038;format=xml" />
        <style>

        </style>
        
<style type="text/css">.logo img{height: 42px;}.mid-logo-wrapper .logo img{height: 90px;}body,p,code, kbd, pre, samp{font-size: 15px;line-height: 24px;}.mega-menu .dropdown-menu > li > a:hover, 
.mega-menu .dropdown-submenu:hover>a,
.star-reviews,
.post-content a,
a,
.dropdown-menu .mega-menu-news .mega-menu-detail h4 a:hover,
.nav .tabs-left > .nav-tabs > li > a:hover, 
.nav .tabs-left > .nav-tabs > li.active > a,
.navbar-nav>li>a:hover, 
.navbar-nav>li>a:focus, 
.dropdown-menu>.active>a,
.navbar-nav>li.open>a, 
.navbar-nav>li.open>a:after,
.widget-content li h3 a:hover, 
.news-title a:hover, 
.small-article h6 a:hover,
.simple-post h3 a:hover, 
.widget-post h3 a:hover,
.widget_categories li a:hover, 
.widget_categories li a:hover span, 
.comments-wrapper .comment-reply-link, 
.post-header .simple-share a, 
.parallax-wrapper .simple-share a,
.post-content > p:first-child:first-letter, 
.drop-caps,
.author-position,
.simple-share .author a,
.simple-share .author a:hover,
.box-news .simple-share a,
.box-news .simple-share a:hover,
.post-nav-wrapper a:hover,
.author-box .author-info h3 a:hover,
.author-contact a:hover,
.comments-wrapper .author-name:hover,
.post-header .simple-share a:hover, 
.post-header .simple-share a:focus, 
.parallax-wrapper .simple-share a:hover, 
.parallax-wrapper .simple-share a:focus,
.tag-list li.trending{color: #ff6600}.progress-bar,.progress-bar, .tags-widget li a:hover, .tagcloud a:hover, .tag-list li a:hover, .tag-list li.active a{background-color: #ff6600}.mega-menu .dropdown-submenu:hover>a:after,
.nav .tabs-left > .nav-tabs > li.active>a:after{border-left-color: #ff6600}.widget .nav-tabs>li.active>a, 
.widget .nav-tabs>li.active>a:focus, 
.widget .nav-tabs>li.active>a:hover,
.block-title span,
.comments-wrapper .comment-reply-link:hover,
.modern-quote,
.box-news .simple-share a:hover,
.simple-share .author a:hover,
.post-header .simple-share a:hover, 
.post-header .simple-share a:focus, 
.parallax-wrapper .simple-share a:hover, 
.parallax-wrapper .simple-share a:focus,
.progress-bar, .tags-widget li a:hover, .tagcloud a:hover{border-color: #ff6600}.navbar-nav>li>a{font-size: 15px;line-height: 24px;}.mega-menu .dropdown-menu>li, .dropdown-menu>li>a, .mega-menu .nav-tabs>li>a{font-size: 12px;line-height: 20px;}.block-title, .comment-reply-title, .widget .nav-tabs>li>a,.widget .nav-tabs>li, .wpb_heading, .widgettitle, .footer-title{font-size: 20px;line-height: 24px;}.mm-listview>li>a{font-size: 12px;}.h1, h1{font-size: 38px;line-height: 46px;}.h2, h2{font-size: 32px;line-height: 38px;}.h3, h3{font-size: 28px;line-height: 34px;}.h4, h4{font-size: 21px;line-height: 25px;}.h5, h5{font-size: 14px;line-height: 19px;}.h6, h6{font-size: 14px;line-height: 17px;}.post-title{font-size: 42px;line-height: 50px;}.parallax-wrapper .post-title{font-size: 52px;line-height: 56px;}.post-content{max-width: 730px}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}#moove_gdpr_cookie_info_bar.gdpr-full-screen-infobar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content .moove-gdpr-cookie-notice p a{color:#0c4da2!important}</style><link rel="shortcut icon" href="https://www.forza-roma.com/wp-content/uploads/2019/03/favicon.ico" type="image/x-icon" /><script type="text/javascript">
      /* <![CDATA[ */var ajaxurl = "https://www.forza-roma.com/wp-admin/admin-ajax.php";var dt_path = "https://www.forza-roma.com/wp-content/themes/admag";var dt_paginated_blocks = [];var dt_paginated_blocks_type = [];var dt_paginated_blocks_items = [];/* ]]> */
      </script><style type="text/css" title="dynamic-css" class="options-output">body{background-color:#8e1f2f;}.main-content, .news-details, .theiaStickySidebar{background-color:#FFFFFF;}.header-wrapper, .header-mid{background-color:#FFFFFF;}.header, .no-js .sb-search .sb-icon-search{background-color:rgba(255,255,255,0.9);}.header-top{background-color:#000000;}.sticky-sidebar{background-color:#FFFFFF;}.footer{background-color:#373737;}.footer-bottom{background-color:#2c2c2c;}.logo{margin-top:7px;margin-right:15px;margin-bottom:0;margin-left:0;}.mid-logo-wrapper .logo{margin-top:25px;margin-right:0;margin-bottom:0;margin-left:0;}html,body,.post-review-text,code, kbd, pre, samp{font-family:"Noto Sans";text-transform:none;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading html,body,.post-review-text,code, kbd, pre, samp,{opacity: 0;}.ie.wf-loading html,body,.post-review-text,code, kbd, pre, samp,{visibility: hidden;}h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6{font-family:Lato;text-transform:none;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6,{visibility: hidden;}.widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4{font-family:"Noto Sans";text-transform:none;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4,{opacity: 0;}.ie.wf-loading .widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4,{visibility: hidden;}.featured-header h2, .page-subtitle{font-family:Lato;text-transform:none;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .featured-header h2, .page-subtitle,{opacity: 0;}.ie.wf-loading .featured-header h2, .page-subtitle,{visibility: hidden;}.block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title{font-family:Raleway;text-transform:none;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title,{opacity: 0;}.ie.wf-loading .block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title,{visibility: hidden;}.mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown{font-family:Lato;text-transform:capitalize;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown,{opacity: 0;}.ie.wf-loading .mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown,{visibility: hidden;}</style></head>
<body class="post-template-default single single-post postid-125372 single-format-standard sticky-header wide">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="main">
	<header class="header-wrapper clearfix">
    
        
    <div class="header" id="header">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>
            

            <nav class="navbar mega-menu">
                                            <a class="logo" href="https://www.forza-roma.com/" title="AS Roma | Forza Roma - " rel="home">
                  <img src="https://www.forza-roma.com/wp-content/uploads/2013/02/logoheader1.png" alt="AS Roma | Forza Roma" />
                </a>
                          
              <div id="main-nav" class="collapse navbar-collapse"><ul id="menu-menuprincipale" class="nav navbar-nav"><li id="menu-item-18940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18940 menu-color5"><a href="https://www.forza-roma.com/sito/news">News</a></li>
<li id="menu-item-18941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18941 menu-color4"><a href="https://www.forza-roma.com/sito/calciomercato">Calciomercato</a></li>
<li id="menu-item-112117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112117 menu-color79"><a href="https://www.forza-roma.com/sito/as-roma-rassegna-stampa">Rassegna Stampa</a></li>
<li id="menu-item-66047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66047 menu-color17"><a href="https://www.forza-roma.com/sito/editoriale">Editoriali</a></li>
<li id="menu-item-66048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66048 menu-color20"><a href="https://www.forza-roma.com/sito/pagelle">Pagelle</a></li>
<li id="menu-item-18944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18944 menu-color1"><a href="https://www.forza-roma.com/sito/varie">Serie A</a></li>
</ul></div>
              
              <div class="header-right">
                <div class="social-icons">
                                    <!-- Only for Fixed Sidebar Layout -->
                  
                </div><!-- .social-icons -->
                <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                  <i></i>
                  <i></i>
                  <i></i>
                  <i></i>
                </a><!-- .fixed-button -->
              </div>

                              <div id="sb-search" class="sb-search">
                   <form action="https://www.forza-roma.com/" method="get">
                      <input class="sb-search-input" placeholder="Enter your search text..." type="text" value="" name="s" id="search">
                      <input class="sb-search-submit" type="submit" value="">
                      <input type="hidden" value="post" name="post_type" id="post_type" />
                      <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Search"></span>
                   </form>
                </div>
                          </nav>
            </div>
          </div>
        </div><!-- .mag-content -->
      </div><!-- .container -->
    </div><!-- .header -->
    
  </header><!-- .header-wrapper -->

	<div id="content" class="site-content">
  

    <!-- Begin Main Wrapper -->
    <div class="container main-wrapper">
      
      
      <div class="main-content mag-content clearfix">

                
        
        <div class="row blog-content">

          
          <div class="col-md-8 main-wp dt_content">
            <div class="theiaStickySidebar">
              <div class="row">
<div class="col-md-12">


<article id="post-125372" class="dt_post_content clearfix post-125372 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato tag-dzeko">
    <header class="post-header">
    <h1 class="post-title">Trapelano le prime alternative a Dzeko per la Roma: occhio ad un ex Serie A</h1>     
    <div class="cat-wrapper"><a href='https://www.forza-roma.com/sito/calciomercato' class='dt_cat bgcolor4'>Calciomercato Roma</a></div>
    <p class="simple-share">by <span class="author vcard"><a class="url fn n" href="https://www.forza-roma.com/author/pasquale-funelli"><b>Daniele Mesto</b></a></span> <span class="article-date"><i class="fa fa-clock-o"></i> 25 Agosto 2020 14:20</span><a class="comments-count" href="#comments">0</a></p>
            <figure class="image-overlay">
          <img title = ""src="https://www.forza-roma.com/wp-content/uploads/2020/08/Dzeko-1-730x480.jpg" class="attachment-modern_big_thumb size-modern_big_thumb wp-post-image" alt = "" srcset="https://www.forza-roma.com/wp-content/uploads/2020/08/Dzeko-1-730x480.jpg 730w, https://www.forza-roma.com/wp-content/uploads/2020/08/Dzeko-1-540x355.jpg 540w" sizes="(max-width: 730px) 100vw, 730px" />        </figure>
      </header><!-- .post-header -->
  
  
  <div class="post-content clearfix">
   
<!-- AdSense Evolution WordPress Plugin:  -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4923270888218042";
/* Isayblog generico display */
google_ad_slot = "6056770457";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<p><strong>Lazio e Roma sono senza ombra di dubbio tra le squadre più attive in questa fase per quanto riguarda il calciomercato.</strong> Una piccola rivoluzione potrebbe essere alle porte e, nel caso dei giallorossi, tutte le considerazioni gravitano attorno ad un nome ben preciso. Stiamo parlando di <strong>Edin Dzeko</strong>, il cui futuro è ancora molto incerto. Tra il suo contratto pesantissimo per le casse giallorosse, destinate a rinunciare per il secondo anno consecutivo alla Champions League, ed il corteggiamento di club come Inter e Juventus, la situazione appare abbastanza ingarbugliata oggi 25 agosto.<span id="more-125372"></span></p>
<h2><strong>Le ultime mosse di mercato per la Roma: non solo Dzeko</strong></h2>
<p>I club della Capitale, quelli di Milano e Torino sono i più attivi, almeno in Serie. A pochi giorni dalla chiusura ufficiale della stagione calcistica europea per club con l&#8217;assegnazione della Champions League, tocca dunque concentrarsi su quello che avverrà il prossimo anno. La Roma infatti si muove per la difesa, con l&#8217;obiettivo di confermare <strong>Smalling</strong>. Ormai tutti sanno che l&#8217;inglese voglia tornare a Trigoria, ma un accordo con il Manchester United appare ancora lontano.</p>
<!-- AdSense Evolution WordPress Plugin:  -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4923270888218042";
/* Isayblog generico display */
google_ad_slot = "6056770457";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<p>L&#8217;alternativa possibile è <strong>Maksimovic</strong> del Napoli, società con cui sono in piedi discorsi anche altri nomi, ovvero <strong>Cengiz Under e Veretout</strong>, chiesti espressamente dal tecnico dei partenopei, Rino Gattuso. Discorso simile potrebbe essere fatto con <strong>Milik</strong>, che potrebbe prendere il posto di Dzeko in giallorosso. Il bosniaco infatti vuole andare alla Juventus, in cerca di un centravanti, e il nuovo allenatore Pirlo (ufficializzato il suo staff: Tudor sarà il vice allenatore, con Roberto Baronio e Antonio Gagliardi nei panni di collaboratori tecnici) ha indicato proprio la prima punta giallorossa come uno degli obiettivi primari per il mercato della Vecchia Signora.</p>
<p>Uno dei nomi più caldi del momento per raccogliere l&#8217;eredità di Dzeko, in casa Roma, è quello di <strong>Piatek</strong>. Tuttavia, il club giallorosso in questo caso dovrebbe tenere d&#8217;occhio la concorrenza. Anche la <strong>Fiorentina</strong> cerca un attaccante per tornare a inseguire l&#8217;Europa: il gol numero uno è Piatek, ora all&#8217;Hertha Berlino, che con Kouamè potrebbe ricreare la prolifica coppia offensiva vista in passato al Genoa. Operazione non facile dal punto di vista economico, ma alla Roma piace molto il polacco.</p>

<!-- AdSense Evolution WordPress Plugin:  -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4923270888218042";
/* Isayblog generico display */
google_ad_slot = "6056770457";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>0</span>
                    <span class='wpdrc'>0</span>
                    <span class='wpdrt'>vote</span></div>
                <div class='wpd-rating-title'>Article Rating</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div>  </div><!-- .post-content -->  

            

  <footer class="post-meta">
    <div class="tags-wrapper"><ul class="tags-widget clearfix">
         <li class="trending">Tags:</li><li><a href="https://www.forza-roma.com/tag/dzeko" rel="tag">Dzeko</a></li></ul></div>
    
      </footer>

    <div id="div-gpt-ad-native" class="mp-code native"></div>

  
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connettiti con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non accetta</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetta</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.forza-roma.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                                <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="0d9f7d7efb" /><input type="hidden" name="_wp_http_referer" value="/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5c9f60b9385af-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5c9f60b9385af-1_0_0" name="custom_field_5c9f60b9385af" type="checkbox" value="1"  class="custom_field_5c9f60b9385af wpd-field wpd-cookies-checkbox" />
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5c9f60b9385af-1_0_0">Salva i miei dati in vista del prossimo commento!</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Salva i miei dati in questo browser per la prossima volta che commenterò!</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Inserisci il tuo commento!" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <span style="font-size:12px;"><b>N.B.</b> Il primo commento dei nuovi iscritti al blog, prima di essere visibile, <b><font color="#b3113b">deve essere approvato dall'amministratore</font></b>.</span>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content">            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non accetta</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetta</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5c9f60b9385af-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5c9f60b9385af-1_wpdiscuzuniqueid" name="custom_field_5c9f60b9385af" type="checkbox" value="1"  class="custom_field_5c9f60b9385af wpd-field wpd-cookies-checkbox" />
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5c9f60b9385af-1_wpdiscuzuniqueid">Salva i miei dati in vista del prossimo commento!</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Salva i miei dati in questo browser per la prossima volta che commenterò!</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Inserisci il tuo commento!" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <span style="font-size:12px;"><b>N.B.</b> Il primo commento dei nuovi iscritti al blog, prima di essere visibile, <b><font color="#b3113b">deve essere approvato dall'amministratore</font></b>.</span>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Commenti                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
</article>

</div>
</div>            </div>
          </div>
          
                      <div class="col-md-4 dt_sidebar">
              
<div class="widget-area" role="complementary">
   <div class="theiaStickySidebar">
	  <aside id="text-5" class="widget widget_text">			<div class="textwidget"><!--<div align="center">

<a href="http://www.forza-roma.com/sito/editoriale" title="Gli Editoriali forza roma"><img src="https://www.forza-roma.com/wp-content/uploads/2017/07/editoriali.png" alt="Forza-Roma Editoriali" style="margin: 0 0 5px 0;"  /></a>

<a href="http://www.forza-roma.com/sito/calciomercato" title="Calciomercato As Roma"><img src="https://www.forza-roma.com/wp-content/uploads/2017/07/calciomercato.png" alt="Calciomercato As Roma" style="margin: 5px 0;"  /></a>

<!--<a href="http://www.forza-roma.com/sito/calciomercato" title="Calciomercato As Roma"><img src="https://www.forza-roma.com/wp-content/uploads/2016/06/stipendi-asroma.png" alt="Calciomercato As Roma" style="margin: 5px 0;"  /></a>

<!--<a href="http://www.forza-roma.com/sito/calcio-estero" title="Il calcio estero visto dalla redazione di Forza-Roma"><img src="https://www.forza-roma.com/wp-content/uploads/2011/08/euroFr.jpg" alt="Euro Forza-Roma" style="margin: 5px 0;"  /></a>

<a href="http://www.forza-roma.com/37110/per-tutti-i-tifosi-giallorossi-ecco-la-nuova-applicazione-di-forza-roma-com" title=""><img src="https://www.forza-roma.com/wp-content/uploads/2011/09/app-Forza-Roma-banner.jpg" alt="applicazioni forza-roma.com" style="margin: 5px 0 0;"  /></a>-->



</div></div>
		</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.forza-roma.com/">
				<div class="input-group">
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="form-control" placeholder="Cerca &hellip;" value="" name="s" />
				 
				<span class="input-group-btn"><button type="submit" class="btn btn-default" value="Cerca" />
			<i class="fa fa-search"></i></button></span></div></form></aside><aside id="tabs_widget-2" class="widget widget_tabs_widget">      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
                  <li role="presentation" class="active"><a href="#dtblock387784b7d3be0c5355bf429b497ffb5d" aria-controls="dtblock387784b7d3be0c5355bf429b497ffb5d" role="tab" data-toggle="tab" aria-expanded="true">Ultime</a></li>
              </ul>

      <div class="tab-content">
                  <div role="tabpanel" class="tab-pane animated fadeIn clearfix active" id="dtblock387784b7d3be0c5355bf429b497ffb5d">
            <div class="">
              <div id="dtblock387784b7d3be0c5355bf429b497ffb5dkkk">
<article class="widget-post clearfix post-125372 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato tag-dzeko">
      <div class="simple-thumb">
      <a href="https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a">
        <img title = ""src="https://www.forza-roma.com/wp-content/uploads/2020/08/Dzeko-1-95x80.jpg" class="attachment-text_thumb size-text_thumb wp-post-image" alt = "" />      </a>
    </div>
      <header>
    <h3 class="h5">
      <a href="https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a">Trapelano le prime alternative a Dzeko per la Roma: occhio ad un ex Serie A</a>
    </h3>
    <p class="simple-share"><span class="article-date"><i class="fa fa-clock-o"></i> 25 Agosto 2020 14:20</span></p>  </header>
</article>
<article class="widget-post clearfix post-125368 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato tag-smalling">
      <div class="simple-thumb">
      <a href="https://www.forza-roma.com/125368/il-manchester-united-deve-vendere-smalling-piu-vicino-alla-roma">
        <img title = ""src="https://www.forza-roma.com/wp-content/uploads/2020/08/Smalling-95x80.jpg" class="attachment-text_thumb size-text_thumb wp-post-image" alt = "" />      </a>
    </div>
      <header>
    <h3 class="h5">
      <a href="https://www.forza-roma.com/125368/il-manchester-united-deve-vendere-smalling-piu-vicino-alla-roma">Il Manchester United deve vendere: Smalling più vicino alla Roma</a>
    </h3>
    <p class="simple-share"><span class="article-date"><i class="fa fa-clock-o"></i> 23 Agosto 2020 16:46</span></p>  </header>
</article>
<article class="widget-post clearfix post-125363 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-dzeko">
      <div class="simple-thumb">
      <a href="https://www.forza-roma.com/125363/dzeko-potrebbe-davvero-finire-alla-juve-questa-volta">
        <img title = ""src="https://www.forza-roma.com/wp-content/uploads/2020/08/Dzeko-95x80.jpg" class="attachment-text_thumb size-text_thumb wp-post-image" alt = "" />      </a>
    </div>
      <header>
    <h3 class="h5">
      <a href="https://www.forza-roma.com/125363/dzeko-potrebbe-davvero-finire-alla-juve-questa-volta">Dzeko potrebbe davvero finire alla Juve questa volta</a>
    </h3>
    <p class="simple-share"><span class="article-date"><i class="fa fa-clock-o"></i> 21 Agosto 2020 15:46</span></p>  </header>
</article>
<article class="widget-post clearfix post-125357 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato tag-mercato">
      <div class="simple-thumb">
      <a href="https://www.forza-roma.com/125357/tanti-movimenti-di-mercato-della-roma-in-entrata-e-in-uscita-situazione-il-20-agosto">
        <img title = ""src="https://www.forza-roma.com/wp-content/uploads/2020/08/mercato-della-Roma-95x80.jpg" class="attachment-text_thumb size-text_thumb wp-post-image" alt = "" />      </a>
    </div>
      <header>
    <h3 class="h5">
      <a href="https://www.forza-roma.com/125357/tanti-movimenti-di-mercato-della-roma-in-entrata-e-in-uscita-situazione-il-20-agosto">Tanti movimenti di mercato della Roma in entrata e in uscita: situazione il 20 agosto</a>
    </h3>
    <p class="simple-share"><span class="article-date"><i class="fa fa-clock-o"></i> 20 Agosto 2020 10:52</span></p>  </header>
</article>
<article class="widget-post clearfix post-125269 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato tag-mercato-roma">
      <div class="simple-thumb">
      <a href="https://www.forza-roma.com/125269/mercato-roma-conferme-partenze-e-arrivi-per-la-rosa-giallorossa">
        <img title = ""src="https://www.forza-roma.com/wp-content/uploads/2020/08/Mercato-Roma-95x80.jpg" class="attachment-text_thumb size-text_thumb wp-post-image" alt = "" />      </a>
    </div>
      <header>
    <h3 class="h5">
      <a href="https://www.forza-roma.com/125269/mercato-roma-conferme-partenze-e-arrivi-per-la-rosa-giallorossa">Mercato Roma: conferme, partenze e arrivi per la rosa giallorossa</a>
    </h3>
    <p class="simple-share"><span class="article-date"><i class="fa fa-clock-o"></i> 11 Agosto 2020 23:37</span></p>  </header>
</article></div>
            </div>
          </div>

                        </div><!-- Tab content -->
</aside><aside id="wpuf_login_widget-4" class="widget widget_wpuf_login_widget"><h3 class="block-title"><span>Login</span></h3>        <div class="login-widget-container">
            
                <!-- Login form -->
                <div class="wpuf-ajax-login-form">
                    <div class="wpuf-ajax-errors"></div>

                    <p><p>Username or Email Address</p>
</p>

                    
		<form name="wpuf_ajax_login_form" id="wpuf_ajax_login_form" action="https://www.forza-roma.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.forza-roma.com/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a" />
			</p>
			
		</form>                    <a href="#wpuf-ajax-lost-pw-url" id="wpuf-ajax-lost-pw-url">Lost your password?</a>
                </div>

                <!-- Lost Password form -->
                <div class="wpuf-ajax-reset-password-form">
                    <form id="wpuf_ajax_reset_pass_form" action="https://www.forza-roma.com/" method="POST">
                        <div class="wpuf-ajax-message"> <p>Please enter your username or email address. You will receive a link to create a new password via email</p>
</div>
                        <p>
                            <label for="wpuf-user_login">Username or E-mail:</label>
                            <input type="text" name="user_login" id="wpuf-user_login" class="input" value="" size="20" />
                        </p>

                        
                        <p class="submit">
                            <input type="submit" name="wp-submit" id="wp-submit" value="Reset Password" />
                            <input type="hidden" name="redirect_to" value="" />
                            <input type="hidden" name="wpuf_reset_password" value="true" />
                            <input type="hidden" name="action" value="lost_password" />

                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="07fa0a0598" /><input type="hidden" name="_wp_http_referer" value="/125372/trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=trapelano-le-prime-alternative-a-dzeko-per-la-roma-occhio-ad-un-ex-serie-a" />                        </p>
                    </form>
                    <div id="ajax-lp-section">
                        <a href="#wpuf-ajax-login-url" id="wpuf-ajax-login-url"> Login </a>
                                            </div>
                </div>
                    </div>

        </aside><aside id="decent_comments_widget-2" class="widget widget_decent_comments_widget"><h3 class="block-title"><span>UltimiCommenti</span></h3><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">rugantino</span><span class="comment-date"> 25 Agosto 2020 at 12:53</span><span class="comment-link"> su <a href="https://www.forza-roma.com/125368/il-manchester-united-deve-vendere-smalling-piu-vicino-alla-roma#comment-1169666">Il Manchester United deve vendere: Smalling più vicino alla Roma</a></span><span class="comment-excerpt">se è vera l'operazione shick-bayer e tenendo in considerazione ke hanno incassato quasi 80 x havertz. mi stupirei o mejo...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2a0f5348546affbe9fda60ca215c8508?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a0f5348546affbe9fda60ca215c8508?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">AVE</span><span class="comment-date"> 24 Agosto 2020 at 18:50</span><span class="comment-link"> su <a href="https://www.forza-roma.com/125363/dzeko-potrebbe-davvero-finire-alla-juve-questa-volta#comment-1169665">Dzeko potrebbe davvero finire alla Juve questa volta</a></span><span class="comment-excerpt">@@@ i gobbi vincono gli scudetti per mancanza di rivali. Sono stufi. Il loro reale obbiettivo, è vincere la C.L....</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2a0f5348546affbe9fda60ca215c8508?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a0f5348546affbe9fda60ca215c8508?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">AVE</span><span class="comment-date"> 24 Agosto 2020 at 18:28</span><span class="comment-link"> su <a href="https://www.forza-roma.com/125363/dzeko-potrebbe-davvero-finire-alla-juve-questa-volta#comment-1169664">Dzeko potrebbe davvero finire alla Juve questa volta</a></span><span class="comment-excerpt">@@@ Pastore, sarà un Borriello 2. A Roma sta da come un papa e guadagna una barca di soldi. Gioca...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">rugantino</span><span class="comment-date"> 24 Agosto 2020 at 13:19</span><span class="comment-link"> su <a href="https://www.forza-roma.com/125363/dzeko-potrebbe-davvero-finire-alla-juve-questa-volta#comment-1169663">Dzeko potrebbe davvero finire alla Juve questa volta</a></span><span class="comment-excerpt">ti ringrazio xil giovane, anke se nn lo sno.. </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/21ded39e264ee3cffe8eac0f9096d041?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/21ded39e264ee3cffe8eac0f9096d041?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">Alex27071957AS</span><span class="comment-date"> 24 Agosto 2020 at 06:49</span><span class="comment-link"> su <a href="https://www.forza-roma.com/125363/dzeko-potrebbe-davvero-finire-alla-juve-questa-volta#comment-1169662">Dzeko potrebbe davvero finire alla Juve questa volta</a></span><span class="comment-excerpt">Non saròsportivo ma sincero sì... e confesso che all'autogol del tanto osannato Lukaku ho gioito... tanto è il mio disprezzo...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/21ded39e264ee3cffe8eac0f9096d041?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/21ded39e264ee3cffe8eac0f9096d041?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">Alex27071957AS</span><span class="comment-date"> 24 Agosto 2020 at 06:32</span><span class="comment-link"> su <a href="https://www.forza-roma.com/125363/dzeko-potrebbe-davvero-finire-alla-juve-questa-volta#comment-1169661">Dzeko potrebbe davvero finire alla Juve questa volta</a></span><span class="comment-excerpt">Sulle coppe: la nostra proverbiale fortuna nei sorteggi (o cazzeggi di potere Uefa) ci ha fatto incontrare il Siviglia che...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2a0f5348546affbe9fda60ca215c8508?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a0f5348546affbe9fda60ca215c8508?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">AVE</span><span class="comment-date"> 23 Agosto 2020 at 19:52</span><span class="comment-link"> su <a href="https://www.forza-roma.com/125363/dzeko-potrebbe-davvero-finire-alla-juve-questa-volta#comment-1169660">Dzeko potrebbe davvero finire alla Juve questa volta</a></span><span class="comment-excerpt">@@@ comunque servirebbe la scrittura di un post, più "italianizzabile"😁😊😉 @@ qualche volta serve l'interprete!😎 @ capisco voi giovani, ma...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2a0f5348546affbe9fda60ca215c8508?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a0f5348546affbe9fda60ca215c8508?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">AVE</span><span class="comment-date"> 23 Agosto 2020 at 19:47</span><span class="comment-link"> su <a href="https://www.forza-roma.com/125363/dzeko-potrebbe-davvero-finire-alla-juve-questa-volta#comment-1169659">Dzeko potrebbe davvero finire alla Juve questa volta</a></span><span class="comment-excerpt">@@@ la mia è una opinione personale. @@ non mi offendo e non corro dietro a presunte campagne. @ non...</span></div></li></ul></div></aside>   </div>
</div>
            </div>
          
        </div>

      </div><!-- .main-content -->

      
    </div><!-- .main-wrapper -->

  </div><!-- #content -->

<!-- Footer -->
<footer class="footer source-org vcard copyright clearfix" id="footer">
    <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          
<div class="row">
    <div class="col-md-5">
    <div id="text-17" class="footer-block clearfix widget_text">			<div class="textwidget"><p class="footer-logo">
<img src="https://www.forza-roma.com/wp-content/uploads/2016/07/logo.png" alt="logo isayblog" /></p></div>
		</div>  </div>
  
    <div class="col-md-3">
    <div id="text-19" class="footer-block clearfix widget_text">			<div class="textwidget"><a rel="nofollow" href="http://isayblog.com/blog/disclaimer-isayblog-network/">Disclaimer</a></div>
		</div>  </div>
  
    <div class="col-md-4">
    <div id="tag_cloud-4" class="footer-block clearfix widget_tag_cloud"><h3 class="footer-title">Tags</h3><div class="tagcloud"><a href="https://www.forza-roma.com/tag/app" class="tag-cloud-link tag-link-167 tag-link-position-1" style="font-size: 9.9870967741935pt;" aria-label="App (4 elementi)">App</a>
<a href="https://www.forza-roma.com/tag/as-roma" class="tag-cloud-link tag-link-33 tag-link-position-2" style="font-size: 14.774193548387pt;" aria-label="as roma (16 elementi)">as roma</a>
<a href="https://www.forza-roma.com/tag/atalanta" class="tag-cloud-link tag-link-231 tag-link-position-3" style="font-size: 9.0838709677419pt;" aria-label="Atalanta (3 elementi)">Atalanta</a>
<a href="https://www.forza-roma.com/tag/bayern-monaco-roma" class="tag-cloud-link tag-link-46 tag-link-position-4" style="font-size: 9.0838709677419pt;" aria-label="Bayern Monaco Roma (3 elementi)">Bayern Monaco Roma</a>
<a href="https://www.forza-roma.com/tag/bologna" class="tag-cloud-link tag-link-230 tag-link-position-5" style="font-size: 9.0838709677419pt;" aria-label="Bologna (3 elementi)">Bologna</a>
<a href="https://www.forza-roma.com/tag/calciomercato-roma" class="tag-cloud-link tag-link-70 tag-link-position-6" style="font-size: 13.058064516129pt;" aria-label="Calciomercato Roma (10 elementi)">Calciomercato Roma</a>
<a href="https://www.forza-roma.com/tag/cessione-roma" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 8pt;" aria-label="cessione roma (2 elementi)">cessione roma</a>
<a href="https://www.forza-roma.com/tag/champions-league" class="tag-cloud-link tag-link-42 tag-link-position-8" style="font-size: 12.245161290323pt;" aria-label="Champions League (8 elementi)">Champions League</a>
<a href="https://www.forza-roma.com/tag/de-rossi" class="tag-cloud-link tag-link-58 tag-link-position-9" style="font-size: 10.709677419355pt;" aria-label="De Rossi (5 elementi)">De Rossi</a>
<a href="https://www.forza-roma.com/tag/destro" class="tag-cloud-link tag-link-100 tag-link-position-10" style="font-size: 8pt;" aria-label="destro (2 elementi)">destro</a>
<a href="https://www.forza-roma.com/tag/dzeko" class="tag-cloud-link tag-link-214 tag-link-position-11" style="font-size: 14.774193548387pt;" aria-label="Dzeko (16 elementi)">Dzeko</a>
<a href="https://www.forza-roma.com/tag/etoo" class="tag-cloud-link tag-link-96 tag-link-position-12" style="font-size: 8pt;" aria-label="eto&#039;o (2 elementi)">eto&#039;o</a>
<a href="https://www.forza-roma.com/tag/feghouli" class="tag-cloud-link tag-link-139 tag-link-position-13" style="font-size: 9.0838709677419pt;" aria-label="Feghouli (3 elementi)">Feghouli</a>
<a href="https://www.forza-roma.com/tag/florenzi" class="tag-cloud-link tag-link-225 tag-link-position-14" style="font-size: 9.9870967741935pt;" aria-label="Florenzi (4 elementi)">Florenzi</a>
<a href="https://www.forza-roma.com/tag/forza-roma" class="tag-cloud-link tag-link-87 tag-link-position-15" style="font-size: 11.793548387097pt;" aria-label="forza-roma (7 elementi)">forza-roma</a>
<a href="https://www.forza-roma.com/tag/francesco-totti" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 9.0838709677419pt;" aria-label="Francesco Totti (3 elementi)">Francesco Totti</a>
<a href="https://www.forza-roma.com/tag/friedkin" class="tag-cloud-link tag-link-253 tag-link-position-17" style="font-size: 9.0838709677419pt;" aria-label="Friedkin (3 elementi)">Friedkin</a>
<a href="https://www.forza-roma.com/tag/genoa-roma" class="tag-cloud-link tag-link-134 tag-link-position-18" style="font-size: 9.0838709677419pt;" aria-label="Genoa-Roma (3 elementi)">Genoa-Roma</a>
<a href="https://www.forza-roma.com/tag/genoa-roma-0-1" class="tag-cloud-link tag-link-137 tag-link-position-19" style="font-size: 9.0838709677419pt;" aria-label="genoa-roma 0-1 (3 elementi)">genoa-roma 0-1</a>
<a href="https://www.forza-roma.com/tag/gent" class="tag-cloud-link tag-link-259 tag-link-position-20" style="font-size: 9.0838709677419pt;" aria-label="Gent (3 elementi)">Gent</a>
<a href="https://www.forza-roma.com/tag/gift" class="tag-cloud-link tag-link-174 tag-link-position-21" style="font-size: 9.9870967741935pt;" aria-label="Gift (4 elementi)">Gift</a>
<a href="https://www.forza-roma.com/tag/gregoire-defrel" class="tag-cloud-link tag-link-150 tag-link-position-22" style="font-size: 11.341935483871pt;" aria-label="Gregoire Defrel (6 elementi)">Gregoire Defrel</a>
<a href="https://www.forza-roma.com/tag/higuain" class="tag-cloud-link tag-link-213 tag-link-position-23" style="font-size: 12.696774193548pt;" aria-label="Higuain (9 elementi)">Higuain</a>
<a href="https://www.forza-roma.com/tag/holiday" class="tag-cloud-link tag-link-175 tag-link-position-24" style="font-size: 9.9870967741935pt;" aria-label="Holiday (4 elementi)">Holiday</a>
<a href="https://www.forza-roma.com/tag/inter" class="tag-cloud-link tag-link-215 tag-link-position-25" style="font-size: 11.793548387097pt;" aria-label="Inter (7 elementi)">Inter</a>
<a href="https://www.forza-roma.com/tag/italia" class="tag-cloud-link tag-link-91 tag-link-position-26" style="font-size: 8pt;" aria-label="italia (2 elementi)">italia</a>
<a href="https://www.forza-roma.com/tag/jeremy-toljan" class="tag-cloud-link tag-link-147 tag-link-position-27" style="font-size: 9.0838709677419pt;" aria-label="Jeremy Toljan (3 elementi)">Jeremy Toljan</a>
<a href="https://www.forza-roma.com/tag/juventus" class="tag-cloud-link tag-link-255 tag-link-position-28" style="font-size: 9.0838709677419pt;" aria-label="Juventus (3 elementi)">Juventus</a>
<a href="https://www.forza-roma.com/tag/kean" class="tag-cloud-link tag-link-264 tag-link-position-29" style="font-size: 9.0838709677419pt;" aria-label="Kean (3 elementi)">Kean</a>
<a href="https://www.forza-roma.com/tag/luciano-spalletti" class="tag-cloud-link tag-link-12 tag-link-position-30" style="font-size: 9.0838709677419pt;" aria-label="luciano spalletti (3 elementi)">luciano spalletti</a>
<a href="https://www.forza-roma.com/tag/manolas" class="tag-cloud-link tag-link-138 tag-link-position-31" style="font-size: 9.9870967741935pt;" aria-label="manolas (4 elementi)">manolas</a>
<a href="https://www.forza-roma.com/tag/parma" class="tag-cloud-link tag-link-243 tag-link-position-32" style="font-size: 9.9870967741935pt;" aria-label="Parma (4 elementi)">Parma</a>
<a href="https://www.forza-roma.com/tag/pedro" class="tag-cloud-link tag-link-263 tag-link-position-33" style="font-size: 9.0838709677419pt;" aria-label="Pedro (3 elementi)">Pedro</a>
<a href="https://www.forza-roma.com/tag/pellegrini" class="tag-cloud-link tag-link-244 tag-link-position-34" style="font-size: 9.0838709677419pt;" aria-label="Pellegrini (3 elementi)">Pellegrini</a>
<a href="https://www.forza-roma.com/tag/photography" class="tag-cloud-link tag-link-185 tag-link-position-35" style="font-size: 10.709677419355pt;" aria-label="Photography (5 elementi)">Photography</a>
<a href="https://www.forza-roma.com/tag/risultati-champions-league" class="tag-cloud-link tag-link-47 tag-link-position-36" style="font-size: 8pt;" aria-label="risultati champions league (2 elementi)">risultati champions league</a>
<a href="https://www.forza-roma.com/tag/riyad-mahrez" class="tag-cloud-link tag-link-148 tag-link-position-37" style="font-size: 9.0838709677419pt;" aria-label="Riyad Mahrez (3 elementi)">Riyad Mahrez</a>
<a href="https://www.forza-roma.com/tag/roma" class="tag-cloud-link tag-link-86 tag-link-position-38" style="font-size: 22pt;" aria-label="roma (107 elementi)">roma</a>
<a href="https://www.forza-roma.com/tag/sampdoria" class="tag-cloud-link tag-link-238 tag-link-position-39" style="font-size: 9.0838709677419pt;" aria-label="Sampdoria (3 elementi)">Sampdoria</a>
<a href="https://www.forza-roma.com/tag/sassuolo" class="tag-cloud-link tag-link-227 tag-link-position-40" style="font-size: 9.0838709677419pt;" aria-label="Sassuolo (3 elementi)">Sassuolo</a>
<a href="https://www.forza-roma.com/tag/smalling" class="tag-cloud-link tag-link-246 tag-link-position-41" style="font-size: 13.690322580645pt;" aria-label="Smalling (12 elementi)">Smalling</a>
<a href="https://www.forza-roma.com/tag/totti-roma" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 8pt;" aria-label="Totti Roma (2 elementi)">Totti Roma</a>
<a href="https://www.forza-roma.com/tag/udinese" class="tag-cloud-link tag-link-107 tag-link-position-43" style="font-size: 9.0838709677419pt;" aria-label="Udinese (3 elementi)">Udinese</a>
<a href="https://www.forza-roma.com/tag/vendita-roma" class="tag-cloud-link tag-link-38 tag-link-position-44" style="font-size: 8pt;" aria-label="vendita roma (2 elementi)">vendita roma</a>
<a href="https://www.forza-roma.com/tag/verona" class="tag-cloud-link tag-link-249 tag-link-position-45" style="font-size: 9.0838709677419pt;" aria-label="Verona (3 elementi)">Verona</a></div>
</div>  </div>
  
  
  <br><br><br><br>
<p><em>forza-roma.com è parte dell' AREA SPORT del network IsayBlog! la cui rete editoriale comprende siti tematici di informazione indipendente che contano sul contributo di appassionati ed esperti del settore. <br>
          Per pubblicità, comunicati e collaborazioni: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1a73747c755a73697b637876757d34797577">[email&#160;protected]</a><br><br>
          forza-roma.com is part of the SPORT AREA inside the IsayBlog! network whose license is owned by Nectivity Ltd.
          <br>For advertising, press releases and other opportunities: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e28b8c848da28b91839b808e8d85cc818d8f">[email&#160;protected]</a></em>
           </p></div>        </div>
      </div>
    </div>
  </div>
  
  <div class="footer-bottom">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
  <div class="col-md-6">
    Copyright Nectivity © 2019. All Rights Reserved  </div>

  <div class="col-md-6">
      <div class="social-icons pull-right">
      <a href="#" title="" data-original-title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="#" title="" data-original-title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>    </div>
    </div>
</div>        </div>
      </div>
    </div>
  </div>
  
</footer>
<!-- End Footer -->

</div><!-- End Main -->

<div class="mobile-overlay" id="mobile-overlay"></div>
<!-- Mobile Menu -->
<nav id="mobile-nav" class="mm-menu mm-offcanvas">
  <div>
   <ul id="menu-menuprincipale-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18940"><a href="https://www.forza-roma.com/sito/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18941"><a href="https://www.forza-roma.com/sito/calciomercato">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112117"><a href="https://www.forza-roma.com/sito/as-roma-rassegna-stampa">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66047"><a href="https://www.forza-roma.com/sito/editoriale">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66048"><a href="https://www.forza-roma.com/sito/pagelle">Pagelle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18944"><a href="https://www.forza-roma.com/sito/varie">Serie A</a></li>
</ul>   <div class="mobile-nav-footer">
      <form role="search" method="get" class="search-form" action="https://www.forza-roma.com/">
				<div class="input-group">
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="form-control" placeholder="Cerca &hellip;" value="" name="s" />
				 
				<span class="input-group-btn"><button type="submit" class="btn btn-default" value="Cerca" />
			<i class="fa fa-search"></i></button></span></div></form>   </div>
  </div>
</nav>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>
  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_top">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.<br />
Cliccando sulla pagina, effettuando lo scroll o chiudendo il banner, presti il consenso all’uso di tutti i cookie<br />
Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal"><u class="change-settings-button">impostazioni</u></span></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"2206976696014968","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"bdb2e19ff6c490268baee3d716439061","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"8388608","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 8MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"cf633c28ef","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"125372","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.forza-roma.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.forza-roma.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"7fd73a4ba8"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Lascia un commento!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/themes/admag/css/plugins/bootstrap/js/bootstrap.min.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/themes/admag/js/plugins.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/themes/admag/js/script.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/5d316361a28fa-DxEj5U/assets/js/gdpr_cc_addon.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","post_id":"125372","plugin_dir":"https:\/\/www.forza-roma.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365","gdpr_uvid":"cabfbf77f1401706b259b63b9f1f2a79","stats_enabled":"","gdpr_aos_hide":"true","enable_on_scroll":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.2.7'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_ajax = {"ajaxurl":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/wpuf-login-widget.js?ver=5.4.2'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position">
    <span class="moove_gdpr_icon"><span class="gdpr-icon moovegdpr-advanced"></span></span>
    <span class="moove_gdpr_text">Modifica Cookies</span>
  </button>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-center moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.forza-roma.com/wp-content/uploads/2016/07/logoheader1.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Panoramica sulla privacy</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies strettamente necessari</span></button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">Terze parti</span></button>
  </li>


      </ul>
      
<div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica sulla privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili. </p>
<p> Puoi regolare tutto le impostazioni dei cookie navigando le schede sul lato sinistro.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Cookies strettamente necessari devono essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <div role="form" class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>This website uses Google Analytics to collect anonymous information such as the number of visitors to the site, and the most popular pages.</p>
<p>Keeping this cookie enabled helps us to improve our website.</p>
      <div class="moove-gdpr-status-bar">
        <div role="form" class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Abilita tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  --><div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div><script type="text/javascript">
      /* <![CDATA[ */
        jQuery(document).ready(function(){ });
      /* ]]> */
      </script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 129/133 objects using redis
Page Caching using redis 
Database Caching using redis (Request-wide modification query)

Served from: www.forza-roma.com @ 2020-08-25 14:25:35 by W3 Total Cache
-->