<!DOCTYPE html>
<html lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.forza-roma.com/xmlrpc.php">

	<title>La Roma monitora il futuro attaccante della Nazionale come vice Dzeko</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Noto+Sans:400,700,400italic,700italic', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic', 'Raleway:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic&amp;subset=latin,latin-ext']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                                    <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Roma tiene d&#039;occhio il futuro attaccante della Nazionale come vice Dzeko, secondo le ultime notizie del Corriere dello Sport"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Roma monitora il futuro attaccante della Nazionale come vice Dzeko" />
<meta property="og:description" content="La Roma tiene d&#039;occhio il futuro attaccante della Nazionale come vice Dzeko, secondo le ultime notizie del Corriere dello Sport" />
<meta property="og:url" content="https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko" />
<meta property="og:site_name" content="AS Roma | Forza Roma" />
<meta property="article:tag" content="Dzeko" />
<meta property="article:section" content="Calciomercato Roma" />
<meta property="article:published_time" content="2020-01-10T00:32:25+00:00" />
<meta property="og:image" content="https://www.forza-roma.com/wp-content/uploads/2020/01/Dzeko.jpg" />
<meta property="og:image:secure_url" content="https://www.forza-roma.com/wp-content/uploads/2020/01/Dzeko.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.forza-roma.com/#website","url":"https://www.forza-roma.com/","name":"AS Roma | Forza Roma","potentialAction":{"@type":"SearchAction","target":"https://www.forza-roma.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko#primaryimage","url":"https://www.forza-roma.com/wp-content/uploads/2020/01/Dzeko.jpg","width":1200,"height":800,"caption":"Dzeko"},{"@type":"WebPage","@id":"https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko#webpage","url":"https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko","inLanguage":"it-IT","name":"La Roma monitora il futuro attaccante della Nazionale come vice Dzeko","isPartOf":{"@id":"https://www.forza-roma.com/#website"},"primaryImageOfPage":{"@id":"https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko#primaryimage"},"datePublished":"2020-01-10T00:32:25+00:00","dateModified":"2020-01-10T00:32:25+00:00","author":{"@id":"https://www.forza-roma.com/#/schema/person/1199cc8a69fe6cc8dac7a44966306a38"},"description":"La Roma tiene d'occhio il futuro attaccante della Nazionale come vice Dzeko, secondo le ultime notizie del Corriere dello Sport","breadcrumb":{"@id":"https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forza-roma.com/","url":"https://www.forza-roma.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forza-roma.com/sito/calciomercato","url":"https://www.forza-roma.com/sito/calciomercato","name":"Calciomercato Roma"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko","url":"https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko","name":"La Roma monitora il futuro attaccante della Nazionale come vice Dzeko"}}]},{"@type":["Person"],"@id":"https://www.forza-roma.com/#/schema/person/1199cc8a69fe6cc8dac7a44966306a38","name":"Daniele Pace","image":{"@type":"ImageObject","@id":"https://www.forza-roma.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e986b66a0c5112f1ceb37d913ea7dd70?s=96&r=g","caption":"Daniele Pace"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AS Roma | Forza Roma &raquo; Feed" href="https://www.forza-roma.com/feed" />
<link rel="alternate" type="application/rss+xml" title="AS Roma | Forza Roma &raquo; Feed dei commenti" href="https://www.forza-roma.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="AS Roma | Forza Roma &raquo; La Roma monitora il futuro attaccante della Nazionale come vice Dzeko Feed dei commenti" href="https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-143931955-20';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-143931955-20', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forza-roma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forza-roma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbspoiler-css'  href='https://www.forza-roma.com/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.forza-roma.com/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.forza-roma.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background-image: url('https://www.forza-roma.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.forza-roma.com/wp-content/themes/admag/css/plugins/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twitter-bootstrap-css'  href='https://www.forza-roma.com/wp-content/themes/admag/css/plugins/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-style-css'  href='https://www.forza-roma.com/wp-content/themes/admag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css'  href='https://www.forza-roma.com/wp-content/plugins/5d316361a28fa-DxEj5U/assets/css/gdpr_cc_addon.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.forza-roma.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.forza-roma.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.forza-roma.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"Espandi","folded":"Riduci"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post produzione dell'immagine non \u00e8 riuscita. Se questa \u00e8 una fotografia o una immagine larga, diminuiscila fino a 2500 pixel e caricala nuovamente,","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/plupload/handlers.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"e61a8766de","ajaxurl":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","plupload":{"url":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php?nonce=a262c50623","flash_swf_url":"https:\/\/www.forza-roma.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"e61a8766de","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.1.14'></script>
<link rel='https://api.w.org/' href='https://www.forza-roma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forza-roma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forza-roma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.forza-roma.com/?p=124798' />
<link rel="alternate" type="application/json+oembed" href="https://www.forza-roma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forza-roma.com%2F124798%2Fla-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forza-roma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forza-roma.com%2F124798%2Fla-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko&#038;format=xml" />
            <style>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</style>
                    <style>

        </style>
        
<style type="text/css">.logo img{height: 42px;}.mid-logo-wrapper .logo img{height: 90px;}body,p,code, kbd, pre, samp{font-size: 15px;line-height: 24px;}.mega-menu .dropdown-menu > li > a:hover, 
.mega-menu .dropdown-submenu:hover>a,
.star-reviews,
.post-content a,
a,
.dropdown-menu .mega-menu-news .mega-menu-detail h4 a:hover,
.nav .tabs-left > .nav-tabs > li > a:hover, 
.nav .tabs-left > .nav-tabs > li.active > a,
.navbar-nav>li>a:hover, 
.navbar-nav>li>a:focus, 
.dropdown-menu>.active>a,
.navbar-nav>li.open>a, 
.navbar-nav>li.open>a:after,
.widget-content li h3 a:hover, 
.news-title a:hover, 
.small-article h6 a:hover,
.simple-post h3 a:hover, 
.widget-post h3 a:hover,
.widget_categories li a:hover, 
.widget_categories li a:hover span, 
.comments-wrapper .comment-reply-link, 
.post-header .simple-share a, 
.parallax-wrapper .simple-share a,
.post-content > p:first-child:first-letter, 
.drop-caps,
.author-position,
.simple-share .author a,
.simple-share .author a:hover,
.box-news .simple-share a,
.box-news .simple-share a:hover,
.post-nav-wrapper a:hover,
.author-box .author-info h3 a:hover,
.author-contact a:hover,
.comments-wrapper .author-name:hover,
.post-header .simple-share a:hover, 
.post-header .simple-share a:focus, 
.parallax-wrapper .simple-share a:hover, 
.parallax-wrapper .simple-share a:focus,
.tag-list li.trending{color: #ff6600}.progress-bar,.progress-bar, .tags-widget li a:hover, .tagcloud a:hover, .tag-list li a:hover, .tag-list li.active a{background-color: #ff6600}.mega-menu .dropdown-submenu:hover>a:after,
.nav .tabs-left > .nav-tabs > li.active>a:after{border-left-color: #ff6600}.widget .nav-tabs>li.active>a, 
.widget .nav-tabs>li.active>a:focus, 
.widget .nav-tabs>li.active>a:hover,
.block-title span,
.comments-wrapper .comment-reply-link:hover,
.modern-quote,
.box-news .simple-share a:hover,
.simple-share .author a:hover,
.post-header .simple-share a:hover, 
.post-header .simple-share a:focus, 
.parallax-wrapper .simple-share a:hover, 
.parallax-wrapper .simple-share a:focus,
.progress-bar, .tags-widget li a:hover, .tagcloud a:hover{border-color: #ff6600}.navbar-nav>li>a{font-size: 15px;line-height: 24px;}.mega-menu .dropdown-menu>li, .dropdown-menu>li>a, .mega-menu .nav-tabs>li>a{font-size: 12px;line-height: 20px;}.block-title, .comment-reply-title, .widget .nav-tabs>li>a,.widget .nav-tabs>li, .wpb_heading, .widgettitle, .footer-title{font-size: 20px;line-height: 24px;}.mm-listview>li>a{font-size: 12px;}.h1, h1{font-size: 38px;line-height: 46px;}.h2, h2{font-size: 32px;line-height: 38px;}.h3, h3{font-size: 28px;line-height: 34px;}.h4, h4{font-size: 21px;line-height: 25px;}.h5, h5{font-size: 14px;line-height: 19px;}.h6, h6{font-size: 14px;line-height: 17px;}.post-title{font-size: 42px;line-height: 50px;}.parallax-wrapper .post-title{font-size: 52px;line-height: 56px;}.post-content{max-width: 730px}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="shortcut icon" href="https://www.forza-roma.com/wp-content/uploads/2019/03/favicon.ico" type="image/x-icon" /><script type="text/javascript">
      /* <![CDATA[ */var ajaxurl = "https://www.forza-roma.com/wp-admin/admin-ajax.php";var dt_path = "https://www.forza-roma.com/wp-content/themes/admag";var dt_paginated_blocks = [];var dt_paginated_blocks_type = [];var dt_paginated_blocks_items = [];/* ]]> */
      </script><style type="text/css" title="dynamic-css" class="options-output">body{background-color:#8e1f2f;}.main-content, .news-details, .theiaStickySidebar{background-color:#FFFFFF;}.header-wrapper, .header-mid{background-color:#FFFFFF;}.header, .no-js .sb-search .sb-icon-search{background-color:rgba(255,255,255,0.9);}.header-top{background-color:#000000;}.sticky-sidebar{background-color:#FFFFFF;}.footer{background-color:#373737;}.footer-bottom{background-color:#2c2c2c;}.logo{margin-top:7px;margin-right:15px;margin-bottom:0;margin-left:0;}.mid-logo-wrapper .logo{margin-top:25px;margin-right:0;margin-bottom:0;margin-left:0;}html,body,.post-review-text,code, kbd, pre, samp{font-family:"Noto Sans";text-transform:none;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading html,body,.post-review-text,code, kbd, pre, samp,{opacity: 0;}.ie.wf-loading html,body,.post-review-text,code, kbd, pre, samp,{visibility: hidden;}h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6{font-family:Lato;text-transform:none;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6,{visibility: hidden;}.widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4{font-family:"Noto Sans";text-transform:none;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4,{opacity: 0;}.ie.wf-loading .widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4,{visibility: hidden;}.featured-header h2, .page-subtitle{font-family:Lato;text-transform:none;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .featured-header h2, .page-subtitle,{opacity: 0;}.ie.wf-loading .featured-header h2, .page-subtitle,{visibility: hidden;}.block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title{font-family:Raleway;text-transform:none;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title,{opacity: 0;}.ie.wf-loading .block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title,{visibility: hidden;}.mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown{font-family:Lato;text-transform:capitalize;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown,{opacity: 0;}.ie.wf-loading .mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown,{visibility: hidden;}</style></head>
<body class="post-template-default single single-post postid-124798 single-format-standard sticky-header wide">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="main">
	<header class="header-wrapper clearfix">
    
        
    <div class="header" id="header">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>
            

            <nav class="navbar mega-menu">
                                            <a class="logo" href="https://www.forza-roma.com/" title="AS Roma | Forza Roma - " rel="home">
                  <img src="https://www.forza-roma.com/wp-content/uploads/2013/02/logoheader1.png" alt="AS Roma | Forza Roma" />
                </a>
                          
              <div id="main-nav" class="collapse navbar-collapse"><ul id="menu-menuprincipale" class="nav navbar-nav"><li id="menu-item-18940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18940 menu-color5"><a href="https://www.forza-roma.com/sito/news">News</a></li>
<li id="menu-item-18941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18941 menu-color4"><a href="https://www.forza-roma.com/sito/calciomercato">Calciomercato</a></li>
<li id="menu-item-112117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112117 menu-color79"><a href="https://www.forza-roma.com/sito/as-roma-rassegna-stampa">Rassegna Stampa</a></li>
<li id="menu-item-66047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66047 menu-color17"><a href="https://www.forza-roma.com/sito/editoriale">Editoriali</a></li>
<li id="menu-item-66048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66048 menu-color20"><a href="https://www.forza-roma.com/sito/pagelle">Pagelle</a></li>
<li id="menu-item-18944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18944 menu-color1"><a href="https://www.forza-roma.com/sito/varie">Serie A</a></li>
</ul></div>
              
              <div class="header-right">
                <div class="social-icons">
                                    <!-- Only for Fixed Sidebar Layout -->
                  
                </div><!-- .social-icons -->
                <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                  <i></i>
                  <i></i>
                  <i></i>
                  <i></i>
                </a><!-- .fixed-button -->
              </div>

                              <div id="sb-search" class="sb-search">
                   <form action="https://www.forza-roma.com/" method="get">
                      <input class="sb-search-input" placeholder="Enter your search text..." type="text" value="" name="s" id="search">
                      <input class="sb-search-submit" type="submit" value="">
                      <input type="hidden" value="post" name="post_type" id="post_type" />
                      <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Search"></span>
                   </form>
                </div>
                          </nav>
            </div>
          </div>
        </div><!-- .mag-content -->
      </div><!-- .container -->
    </div><!-- .header -->
    
  </header><!-- .header-wrapper -->

	<div id="content" class="site-content">
  

    <!-- Begin Main Wrapper -->
    <div class="container main-wrapper">
      
      
      <div class="main-content mag-content clearfix">

                
        
        <div class="row blog-content">

          
          <div class="col-md-8 main-wp dt_content">
            <div class="theiaStickySidebar">
              <div class="row">
<div class="col-md-12">


<article id="post-124798" class="dt_post_content clearfix post-124798 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato tag-dzeko">
    <header class="post-header">
    <h1 class="post-title">La Roma monitora il futuro attaccante della Nazionale come vice Dzeko</h1>     
    <div class="cat-wrapper"><a href='https://www.forza-roma.com/sito/calciomercato' class='dt_cat bgcolor4'>Calciomercato Roma</a></div>
    <p class="simple-share">by <span class="author vcard"><a class="url fn n" href="https://www.forza-roma.com/author/pasquale-funelli"><b>Daniele Pace</b></a></span> <span class="article-date"><i class="fa fa-clock-o"></i> 10 Gennaio 2020 02:32</span><a class="comments-count" href="#comments">0</a></p>
            <figure class="image-overlay">
          <img title = " "src="https://www.forza-roma.com/wp-content/uploads/2020/01/Dzeko-730x480.jpg" class="attachment-modern_big_thumb size-modern_big_thumb wp-post-image" alt = " " srcset="https://www.forza-roma.com/wp-content/uploads/2020/01/Dzeko-730x480.jpg 730w, https://www.forza-roma.com/wp-content/uploads/2020/01/Dzeko-540x355.jpg 540w" sizes="(max-width: 730px) 100vw, 730px" />        </figure>
      </header><!-- .post-header -->
  
  
  <div class="post-content clearfix">
   
<!-- AdSense Evolution WordPress Plugin:  -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4923270888218042";
/* Isayblog generico display */
google_ad_slot = "6056770457";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<p>Fare mercato in casa Roma non è semplice in questa sessione invernale, soprattutto dal punto di vista di Petrachi che ha la necessità di regalare a Fonseca un elemento che possa dare maggiori garanzie rispetto a Kalinic nel ruolo di vice Dzeko. Negli ultimi giorni,nella Capitale, ha iniziato a girare il nome di Piatek, ma oggi 10 gennaio l&#8217;operazione più fattibile (e per certi versi più affascinante) sembra portarci dritti a <strong>Scamacca</strong>.<span id="more-124798"></span></p>
<h2>Scamacca come possibile erede di Dzeko</h2>
<p>La trattativa eventuale per <strong>Piatek</strong> non si preannuncia semplice. Certo, ci sono stati segnali interessante dal suo agente, considerando il fatto che con l&#8217;arrivo di Ibrahimovic il polacco rischia effettivamente di finire fuori dalle rotazioni di Pioli. Tuttavia, non si può non tenere in considerazione il fatto che sull&#8217;attaccante rossonero abbiano messo gli occhi ricchi club inglesi, come Newcastle, West Ham e Aston Villa. A questi dovremmo poi aggiungere anche il Bayer Leverkusen. Ad una situazione generale non semplice, poi, si aggiunge anche un&#8217;altra grana.</p>
<!-- AdSense Evolution WordPress Plugin:  -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4923270888218042";
/* Isayblog generico display */
google_ad_slot = "6056770457";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<p><strong>Piazzare Kalinic</strong>, infatti, non è un dettaglio di poco conto, soprattutto se pensiamo al fatto che fino a questo momento il croato non ha mostrato interesse a dire addio alla Roma. Una conferma importante sotto questo punto di vista è arrivata proprio nel corso delle ultime ore, considerando quanto è stato scritto dal <strong>Corriere dello Sport</strong> su Scamacca:</p>
<blockquote><p>&#8220;Il nome nuovo potrebbe essere quello di Gianluca Scamacca, centravanti di ventuno anni dell’Ascoli, in prestito dal Sassuolo. Forte fisicamente, ha già realizzato dieci gol tra campionato e coppa Italia. Il Benfica ha offerto tredici milioni per prenderlo. A sedici anni lasciò la Roma per andare a giocare in Olanda al Psv. Tornare in giallorosso per lui sarebbe un sogno&#8221;.</p></blockquote>
<p>Un&#8217;operazione sulla carta molto interessante, considerando il fatto che Scamacca potenzialmente ha tutte le carte in regola per raccogliere l&#8217;eredità di Dzeko un giorno. Considerando le origini di questo ragazzo, romanista nel sangue, oltre alla voglia della dirigenza di recuperare quello che è sempre stato considerato un patrimonio giallorosso, non è da escludere che nel corso dei prossimi giorni ci possano essere <strong>contatti più concreti con il Sassuolo per portare avanti l&#8217;operazione.</strong></p>

<!-- AdSense Evolution WordPress Plugin:  -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4923270888218042";
/* Isayblog generico display */
google_ad_slot = "6056770457";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>  </div><!-- .post-content -->  

            

  <footer class="post-meta">
    <div class="tags-wrapper"><ul class="tags-widget clearfix">
         <li class="trending">Tags:</li><li><a href="https://www.forza-roma.com/tag/dzeko" rel="tag">Dzeko</a></li></ul></div>
    
      </footer>

    <div id="div-gpt-ad-native" class="mp-code native"></div>

  
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Lascia un commento            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Connettiti con </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">I allow to create an account</div>
                    <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non accetta</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetta</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Scrivi qui il tuo commento......" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5c9f60b9385af-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5c9f60b9385af-1_0_0" name="custom_field_5c9f60b9385af" type="checkbox" value="1"  class="custom_field_5c9f60b9385af wpd-field wpd-cookies-checkbox" />
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5c9f60b9385af-1_0_0">Salva i miei dati in vista del prossimo commento!</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle" aria-hidden="true"></i><span>Salva i miei dati in questo browser per la prossima volta che commenterò!</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci il tuo commento!">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <span style="font-size:12px;"><b>N.B.</b> Il primo commento dei nuovi iscritti al blog, prima di essere visibile, <b><font color="#b3113b">deve essere approvato dall'amministratore</font></b>.</span>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Commenta!..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5c9f60b9385af-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5c9f60b9385af-1_wpdiscuzuniqueid" name="custom_field_5c9f60b9385af" type="checkbox" value="1"  class="custom_field_5c9f60b9385af wpd-field wpd-cookies-checkbox" />
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5c9f60b9385af-1_wpdiscuzuniqueid">Salva i miei dati in vista del prossimo commento!</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle" aria-hidden="true"></i><span>Salva i miei dati in questo browser per la prossima volta che commenterò!</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci il tuo commento!">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <span style="font-size:12px;"><b>N.B.</b> Il primo commento dei nuovi iscritti al blog, prima di essere visibile, <b><font color="#b3113b">deve essere approvato dall'amministratore</font></b>.</span>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.forza-roma.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                            <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="98c3127f87" /><input type="hidden" name="_wp_http_referer" value="/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko" />                                                                <input type="hidden" value="124798" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
</article>

</div>
</div>            </div>
          </div>
          
                      <div class="col-md-4 dt_sidebar">
              
<div class="widget-area" role="complementary">
   <div class="theiaStickySidebar">
	  <aside id="text-5" class="widget widget_text">			<div class="textwidget"><!--<div align="center">

<a href="http://www.forza-roma.com/sito/editoriale" title="Gli Editoriali forza roma"><img src="https://www.forza-roma.com/wp-content/uploads/2017/07/editoriali.png" alt="Forza-Roma Editoriali" style="margin: 0 0 5px 0;"  /></a>

<a href="http://www.forza-roma.com/sito/calciomercato" title="Calciomercato As Roma"><img src="https://www.forza-roma.com/wp-content/uploads/2017/07/calciomercato.png" alt="Calciomercato As Roma" style="margin: 5px 0;"  /></a>

<!--<a href="http://www.forza-roma.com/sito/calciomercato" title="Calciomercato As Roma"><img src="https://www.forza-roma.com/wp-content/uploads/2016/06/stipendi-asroma.png" alt="Calciomercato As Roma" style="margin: 5px 0;"  /></a>

<!--<a href="http://www.forza-roma.com/sito/calcio-estero" title="Il calcio estero visto dalla redazione di Forza-Roma"><img src="https://www.forza-roma.com/wp-content/uploads/2011/08/euroFr.jpg" alt="Euro Forza-Roma" style="margin: 5px 0;"  /></a>

<a href="http://www.forza-roma.com/37110/per-tutti-i-tifosi-giallorossi-ecco-la-nuova-applicazione-di-forza-roma-com" title=""><img src="https://www.forza-roma.com/wp-content/uploads/2011/09/app-Forza-Roma-banner.jpg" alt="applicazioni forza-roma.com" style="margin: 5px 0 0;"  /></a>-->



</div></div>
		</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.forza-roma.com/">
				<div class="input-group">
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="form-control" placeholder="Cerca &hellip;" value="" name="s" />
				 
				<span class="input-group-btn"><button type="submit" class="btn btn-default" value="Cerca" />
			<i class="fa fa-search"></i></button></span></div></form></aside><aside id="tabs_widget-2" class="widget widget_tabs_widget">      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
                  <li role="presentation" class="active"><a href="#dtblockd999f031af3aef958c668993c3b8452e" aria-controls="dtblockd999f031af3aef958c668993c3b8452e" role="tab" data-toggle="tab" aria-expanded="true">Ultime</a></li>
              </ul>

      <div class="tab-content">
                  <div role="tabpanel" class="tab-pane animated fadeIn clearfix active" id="dtblockd999f031af3aef958c668993c3b8452e">
            <div class="">
              <div id="dtblockd999f031af3aef958c668993c3b8452ekkk">
<article class="widget-post clearfix post-124798 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato tag-dzeko">
      <div class="simple-thumb">
      <a href="https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko">
        <img title = " "src="https://www.forza-roma.com/wp-content/uploads/2020/01/Dzeko-95x80.jpg" class="attachment-text_thumb size-text_thumb wp-post-image" alt = " " />      </a>
    </div>
      <header>
    <h3 class="h5">
      <a href="https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko">La Roma monitora il futuro attaccante della Nazionale come vice Dzeko</a>
    </h3>
    <p class="simple-share"><span class="article-date"><i class="fa fa-clock-o"></i> 10 Gennaio 2020 02:32</span></p>  </header>
</article>
<article class="widget-post clearfix post-124794 post type-post status-publish format-standard hentry category-calciomercato tag-roma">
    <header>
    <h3 class="h5">
      <a href="https://www.forza-roma.com/124794/la-roma-a-caccia-di-un-grande-bomber-che-conosce-la-serie-a-un-nome-a-sorpresa">La Roma a caccia di un grande bomber che conosce la Serie A: un nome a sorpresa</a>
    </h3>
    <p class="simple-share"><span class="article-date"><i class="fa fa-clock-o"></i> 8 Gennaio 2020 02:41</span></p>  </header>
</article>
<article class="widget-post clearfix post-124790 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-roma tag-torino">
      <div class="simple-thumb">
      <a href="https://www.forza-roma.com/124790/le-pagelle-di-roma-torino-male-florenzi-pellegrini-unica-nota-lieta">
        <img title = " "src="https://www.forza-roma.com/wp-content/uploads/2020/01/Roma-Torino-95x80.jpg" class="attachment-text_thumb size-text_thumb wp-post-image" alt = " " />      </a>
    </div>
      <header>
    <h3 class="h5">
      <a href="https://www.forza-roma.com/124790/le-pagelle-di-roma-torino-male-florenzi-pellegrini-unica-nota-lieta">Le pagelle di Roma-Torino: male Florenzi, Pellegrini unica nota lieta</a>
    </h3>
    <p class="simple-share"><span class="article-date"><i class="fa fa-clock-o"></i> 6 Gennaio 2020 01:42</span></p>  </header>
</article>
<article class="widget-post clearfix post-124785 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato tag-friedkin">
      <div class="simple-thumb">
      <a href="https://www.forza-roma.com/124785/i-primi-possibili-colpi-di-mercato-per-la-roma-di-friedkin-focus-sullattacco">
        <img title = " "src="https://www.forza-roma.com/wp-content/uploads/2020/01/Friedkin-95x80.jpg" class="attachment-text_thumb size-text_thumb wp-post-image" alt = " " />      </a>
    </div>
      <header>
    <h3 class="h5">
      <a href="https://www.forza-roma.com/124785/i-primi-possibili-colpi-di-mercato-per-la-roma-di-friedkin-focus-sullattacco">I primi possibili colpi di mercato per la Roma di Friedkin: focus sull&#8217;attacco</a>
    </h3>
    <p class="simple-share"><span class="article-date"><i class="fa fa-clock-o"></i> 1 Gennaio 2020 22:59</span></p>  </header>
</article>
<article class="widget-post clearfix post-124779 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato tag-de-rossi">
      <div class="simple-thumb">
      <a href="https://www.forza-roma.com/124779/de-rossi-torna-alla-roma-con-friedkin-le-ultime-oggi-1-gennaio">
        <img title = " "src="https://www.forza-roma.com/wp-content/uploads/2019/12/De-Rossi-95x80.jpg" class="attachment-text_thumb size-text_thumb wp-post-image" alt = " " />      </a>
    </div>
      <header>
    <h3 class="h5">
      <a href="https://www.forza-roma.com/124779/de-rossi-torna-alla-roma-con-friedkin-le-ultime-oggi-1-gennaio">De Rossi torna alla Roma con Friedkin: le ultime oggi 1 gennaio</a>
    </h3>
    <p class="simple-share"><span class="article-date"><i class="fa fa-clock-o"></i> 1 Gennaio 2020 09:32</span></p>  </header>
</article></div>
            </div>
          </div>

                        </div><!-- Tab content -->
</aside><aside id="wpuf_login_widget-4" class="widget widget_wpuf_login_widget"><h3 class="block-title"><span>Login</span></h3>        <div class="login-widget-container">
            
                <!-- Login form -->
                <div class="wpuf-ajax-login-form">
                    <div class="wpuf-ajax-errors"></div>

                    <p><p>Username or Email Address</p>
</p>

                    
		<form name="wpuf_ajax_login_form" id="wpuf_ajax_login_form" action="https://www.forza-roma.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.forza-roma.com/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko" />
			</p>
			
		</form><a href="https://www.forza-roma.com/registrati-al-blog-forza-roma-com">Register</a> |                     <a href="#wpuf-ajax-lost-pw-url" id="wpuf-ajax-lost-pw-url">Lost your password?</a>
                </div>

                <!-- Lost Password form -->
                <div class="wpuf-ajax-reset-password-form">
                    <form id="wpuf_ajax_reset_pass_form" action="https://www.forza-roma.com/" method="POST">
                        <div class="wpuf-ajax-message"> <p>Please enter your username or email address. You will receive a link to create a new password via email</p>
</div>
                        <p>
                            <label for="wpuf-user_login">Username or E-mail:</label>
                            <input type="text" name="user_login" id="wpuf-user_login" class="input" value="" size="20" />
                        </p>

                        
                        <p class="submit">
                            <input type="submit" name="wp-submit" id="wp-submit" value="Reset Password" />
                            <input type="hidden" name="redirect_to" value="" />
                            <input type="hidden" name="wpuf_reset_password" value="true" />
                            <input type="hidden" name="action" value="lost_password" />

                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="15fc187827" /><input type="hidden" name="_wp_http_referer" value="/124798/la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=la-roma-monitora-il-futuro-attaccante-della-nazionale-come-vice-dzeko" />                        </p>
                    </form>
                    <div id="ajax-lp-section">
                        <a href="#wpuf-ajax-login-url" id="wpuf-ajax-login-url"> Login </a>
                         | <a href="https://www.forza-roma.com/registrati-al-blog-forza-roma-com">Register</a>                    </div>
                </div>
                    </div>

        </aside><aside id="decent_comments_widget-2" class="widget widget_decent_comments_widget"><h3 class="block-title"><span>UltimiCommenti</span></h3><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">rugantino</span><span class="comment-date"> 9 Gennaio 2020 at 16:53</span><span class="comment-link"> su <a href="https://www.forza-roma.com/124794/la-roma-a-caccia-di-un-grande-bomber-che-conosce-la-serie-a-un-nome-a-sorpresa#comment-1165115">La Roma a caccia di un grande bomber che conosce la Serie A: un nome a sorpresa</a></span><span class="comment-excerpt">..xl'attacco è uscito il nome di pellegri dl monacò. xcarità, nn ricadiamo sempre ngli stessi errori precedenti, xkè stavolta mi...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/21ded39e264ee3cffe8eac0f9096d041?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/21ded39e264ee3cffe8eac0f9096d041?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">Alex27071957AS</span><span class="comment-date"> 9 Gennaio 2020 at 14:36</span><span class="comment-link"> su <a href="https://www.forza-roma.com/124790/le-pagelle-di-roma-torino-male-florenzi-pellegrini-unica-nota-lieta#comment-1165113">Le pagelle di Roma-Torino: male Florenzi, Pellegrini unica nota lieta</a></span><span class="comment-excerpt">Concordo con i vari interventi che leggo qui sotto ed è difficile dire in percentuale quali siano le cause più...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a2e3752c89859eb65fdfde0addf8dfcb?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2e3752c89859eb65fdfde0addf8dfcb?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">Val</span><span class="comment-date"> 8 Gennaio 2020 at 20:25</span><span class="comment-link"> su <a href="https://www.forza-roma.com/124790/le-pagelle-di-roma-torino-male-florenzi-pellegrini-unica-nota-lieta#comment-1165102">Le pagelle di Roma-Torino: male Florenzi, Pellegrini unica nota lieta</a></span><span class="comment-excerpt">Sì, è certamente possibile. Allo stesso tempo, Capello parla chiaramente di una pancia che si riempie presto grazie agli elogi,...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">rugantino</span><span class="comment-date"> 8 Gennaio 2020 at 19:29</span><span class="comment-link"> su <a href="https://www.forza-roma.com/124790/le-pagelle-di-roma-torino-male-florenzi-pellegrini-unica-nota-lieta#comment-1165101">Le pagelle di Roma-Torino: male Florenzi, Pellegrini unica nota lieta</a></span><span class="comment-excerpt">ciao a te, guarda forse il xkè nn vinciamo una cippa è spiegato nlle parole di capello ke in un...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">rugantino</span><span class="comment-date"> 8 Gennaio 2020 at 17:51</span><span class="comment-link"> su <a href="https://www.forza-roma.com/124794/la-roma-a-caccia-di-un-grande-bomber-che-conosce-la-serie-a-un-nome-a-sorpresa#comment-1165099">La Roma a caccia di un grande bomber che conosce la Serie A: un nome a sorpresa</a></span><span class="comment-excerpt">ma ke c'azzecca il polacco col gioco dlla roma? proprio nnt. semmai mertens sarebbe l'ideale. </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a2e3752c89859eb65fdfde0addf8dfcb?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2e3752c89859eb65fdfde0addf8dfcb?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">Val</span><span class="comment-date"> 8 Gennaio 2020 at 17:48</span><span class="comment-link"> su <a href="https://www.forza-roma.com/124790/le-pagelle-di-roma-torino-male-florenzi-pellegrini-unica-nota-lieta#comment-1165098">Le pagelle di Roma-Torino: male Florenzi, Pellegrini unica nota lieta</a></span><span class="comment-excerpt">Ciao Ruga, la mia è solo un'ipotesi, e ammetto che possa risultare azzardata. Però anche con le precedenti gestioni della...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/639abca4a7b3c3632911ec0fe9bd99ea?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">rugantino</span><span class="comment-date"> 8 Gennaio 2020 at 16:56</span><span class="comment-link"> su <a href="https://www.forza-roma.com/124790/le-pagelle-di-roma-torino-male-florenzi-pellegrini-unica-nota-lieta#comment-1165097">Le pagelle di Roma-Torino: male Florenzi, Pellegrini unica nota lieta</a></span><span class="comment-excerpt">mah, xdonami ma nn sno d'accordo sul discorso tifosi. ora tralasciando il fatto ke la nostra storia sportiva parla kiaro:...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a2e3752c89859eb65fdfde0addf8dfcb?s=40&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2e3752c89859eb65fdfde0addf8dfcb?s=80&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="comment-author">Val</span><span class="comment-date"> 8 Gennaio 2020 at 01:23</span><span class="comment-link"> su <a href="https://www.forza-roma.com/124790/le-pagelle-di-roma-torino-male-florenzi-pellegrini-unica-nota-lieta#comment-1165087">Le pagelle di Roma-Torino: male Florenzi, Pellegrini unica nota lieta</a></span><span class="comment-excerpt">*Alex* "Spero di sbagliarmi, spero che succeda qualche mezzo miracolo, ma prepariamoci a fare 1 o 2 punti nelle prossime...</span></div></li></ul></div></aside>   </div>
</div>
            </div>
          
        </div>

      </div><!-- .main-content -->

      
    </div><!-- .main-wrapper -->

  </div><!-- #content -->

<!-- Footer -->
<footer class="footer source-org vcard copyright clearfix" id="footer">
    <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          
<div class="row">
    <div class="col-md-5">
    <div id="text-17" class="footer-block clearfix widget_text">			<div class="textwidget"><p class="footer-logo">
<img src="https://www.forza-roma.com/wp-content/uploads/2016/07/logo.png" alt="logo isayblog" /></p></div>
		</div>  </div>
  
    <div class="col-md-3">
    <div id="text-19" class="footer-block clearfix widget_text">			<div class="textwidget"><a rel="nofollow" href="http://isayblog.com/blog/disclaimer-isayblog-network/">Disclaimer</a></div>
		</div>  </div>
  
    <div class="col-md-4">
    <div id="tag_cloud-4" class="footer-block clearfix widget_tag_cloud"><h3 class="footer-title">Tags</h3><div class="tagcloud"><a href="https://www.forza-roma.com/tag/aleksandar-kolarov" class="tag-cloud-link tag-link-152 tag-link-position-1" style="font-size: 8pt;" aria-label="Aleksandar Kolarov (2 elementi)">Aleksandar Kolarov</a>
<a href="https://www.forza-roma.com/tag/app" class="tag-cloud-link tag-link-167 tag-link-position-2" style="font-size: 10.281481481481pt;" aria-label="App (4 elementi)">App</a>
<a href="https://www.forza-roma.com/tag/as-roma" class="tag-cloud-link tag-link-33 tag-link-position-3" style="font-size: 15.777777777778pt;" aria-label="as roma (16 elementi)">as roma</a>
<a href="https://www.forza-roma.com/tag/barella" class="tag-cloud-link tag-link-212 tag-link-position-4" style="font-size: 8pt;" aria-label="Barella (2 elementi)">Barella</a>
<a href="https://www.forza-roma.com/tag/bayern-monaco-roma" class="tag-cloud-link tag-link-46 tag-link-position-5" style="font-size: 9.2444444444444pt;" aria-label="Bayern Monaco Roma (3 elementi)">Bayern Monaco Roma</a>
<a href="https://www.forza-roma.com/tag/calciomercato-roma" class="tag-cloud-link tag-link-70 tag-link-position-6" style="font-size: 13.807407407407pt;" aria-label="Calciomercato Roma (10 elementi)">Calciomercato Roma</a>
<a href="https://www.forza-roma.com/tag/cessione-roma" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 8pt;" aria-label="cessione roma (2 elementi)">cessione roma</a>
<a href="https://www.forza-roma.com/tag/champions-league" class="tag-cloud-link tag-link-42 tag-link-position-8" style="font-size: 12.874074074074pt;" aria-label="Champions League (8 elementi)">Champions League</a>
<a href="https://www.forza-roma.com/tag/de-rossi" class="tag-cloud-link tag-link-58 tag-link-position-9" style="font-size: 10.281481481481pt;" aria-label="De Rossi (4 elementi)">De Rossi</a>
<a href="https://www.forza-roma.com/tag/destro" class="tag-cloud-link tag-link-100 tag-link-position-10" style="font-size: 8pt;" aria-label="destro (2 elementi)">destro</a>
<a href="https://www.forza-roma.com/tag/dzeko" class="tag-cloud-link tag-link-214 tag-link-position-11" style="font-size: 14.533333333333pt;" aria-label="Dzeko (12 elementi)">Dzeko</a>
<a href="https://www.forza-roma.com/tag/etoo" class="tag-cloud-link tag-link-96 tag-link-position-12" style="font-size: 8pt;" aria-label="eto&#039;o (2 elementi)">eto&#039;o</a>
<a href="https://www.forza-roma.com/tag/federico-fazio" class="tag-cloud-link tag-link-131 tag-link-position-13" style="font-size: 8pt;" aria-label="Federico fazio (2 elementi)">Federico fazio</a>
<a href="https://www.forza-roma.com/tag/feghouli" class="tag-cloud-link tag-link-139 tag-link-position-14" style="font-size: 9.2444444444444pt;" aria-label="Feghouli (3 elementi)">Feghouli</a>
<a href="https://www.forza-roma.com/tag/florenzi" class="tag-cloud-link tag-link-225 tag-link-position-15" style="font-size: 8pt;" aria-label="Florenzi (2 elementi)">Florenzi</a>
<a href="https://www.forza-roma.com/tag/forza-roma" class="tag-cloud-link tag-link-87 tag-link-position-16" style="font-size: 12.355555555556pt;" aria-label="forza-roma (7 elementi)">forza-roma</a>
<a href="https://www.forza-roma.com/tag/francesco-totti" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 9.2444444444444pt;" aria-label="Francesco Totti (3 elementi)">Francesco Totti</a>
<a href="https://www.forza-roma.com/tag/gadget" class="tag-cloud-link tag-link-173 tag-link-position-18" style="font-size: 8pt;" aria-label="Gadget (2 elementi)">Gadget</a>
<a href="https://www.forza-roma.com/tag/genoa-roma" class="tag-cloud-link tag-link-134 tag-link-position-19" style="font-size: 9.2444444444444pt;" aria-label="Genoa-Roma (3 elementi)">Genoa-Roma</a>
<a href="https://www.forza-roma.com/tag/genoa-roma-0-1" class="tag-cloud-link tag-link-137 tag-link-position-20" style="font-size: 9.2444444444444pt;" aria-label="genoa-roma 0-1 (3 elementi)">genoa-roma 0-1</a>
<a href="https://www.forza-roma.com/tag/gift" class="tag-cloud-link tag-link-174 tag-link-position-21" style="font-size: 10.281481481481pt;" aria-label="Gift (4 elementi)">Gift</a>
<a href="https://www.forza-roma.com/tag/gregoire-defrel" class="tag-cloud-link tag-link-150 tag-link-position-22" style="font-size: 11.837037037037pt;" aria-label="Gregoire Defrel (6 elementi)">Gregoire Defrel</a>
<a href="https://www.forza-roma.com/tag/higuain" class="tag-cloud-link tag-link-213 tag-link-position-23" style="font-size: 13.392592592593pt;" aria-label="Higuain (9 elementi)">Higuain</a>
<a href="https://www.forza-roma.com/tag/holiday" class="tag-cloud-link tag-link-175 tag-link-position-24" style="font-size: 10.281481481481pt;" aria-label="Holiday (4 elementi)">Holiday</a>
<a href="https://www.forza-roma.com/tag/infortunio" class="tag-cloud-link tag-link-223 tag-link-position-25" style="font-size: 8pt;" aria-label="Infortunio (2 elementi)">Infortunio</a>
<a href="https://www.forza-roma.com/tag/inter" class="tag-cloud-link tag-link-215 tag-link-position-26" style="font-size: 11.837037037037pt;" aria-label="Inter (6 elementi)">Inter</a>
<a href="https://www.forza-roma.com/tag/iphone" class="tag-cloud-link tag-link-178 tag-link-position-27" style="font-size: 8pt;" aria-label="iPhone (2 elementi)">iPhone</a>
<a href="https://www.forza-roma.com/tag/italia" class="tag-cloud-link tag-link-91 tag-link-position-28" style="font-size: 8pt;" aria-label="italia (2 elementi)">italia</a>
<a href="https://www.forza-roma.com/tag/iturbe" class="tag-cloud-link tag-link-124 tag-link-position-29" style="font-size: 8pt;" aria-label="Iturbe (2 elementi)">Iturbe</a>
<a href="https://www.forza-roma.com/tag/jeremy-toljan" class="tag-cloud-link tag-link-147 tag-link-position-30" style="font-size: 9.2444444444444pt;" aria-label="Jeremy Toljan (3 elementi)">Jeremy Toljan</a>
<a href="https://www.forza-roma.com/tag/luciano-spalletti" class="tag-cloud-link tag-link-12 tag-link-position-31" style="font-size: 9.2444444444444pt;" aria-label="luciano spalletti (3 elementi)">luciano spalletti</a>
<a href="https://www.forza-roma.com/tag/manolas" class="tag-cloud-link tag-link-138 tag-link-position-32" style="font-size: 10.281481481481pt;" aria-label="manolas (4 elementi)">manolas</a>
<a href="https://www.forza-roma.com/tag/photography" class="tag-cloud-link tag-link-185 tag-link-position-33" style="font-size: 11.111111111111pt;" aria-label="Photography (5 elementi)">Photography</a>
<a href="https://www.forza-roma.com/tag/risultati-champions-league" class="tag-cloud-link tag-link-47 tag-link-position-34" style="font-size: 8pt;" aria-label="risultati champions league (2 elementi)">risultati champions league</a>
<a href="https://www.forza-roma.com/tag/riyad-mahrez" class="tag-cloud-link tag-link-148 tag-link-position-35" style="font-size: 9.2444444444444pt;" aria-label="Riyad Mahrez (3 elementi)">Riyad Mahrez</a>
<a href="https://www.forza-roma.com/tag/roma" class="tag-cloud-link tag-link-86 tag-link-position-36" style="font-size: 22pt;" aria-label="roma (66 elementi)">roma</a>
<a href="https://www.forza-roma.com/tag/rudi-garcia" class="tag-cloud-link tag-link-114 tag-link-position-37" style="font-size: 8pt;" aria-label="Rudi Garcia (2 elementi)">Rudi Garcia</a>
<a href="https://www.forza-roma.com/tag/rugani" class="tag-cloud-link tag-link-218 tag-link-position-38" style="font-size: 8pt;" aria-label="Rugani (2 elementi)">Rugani</a>
<a href="https://www.forza-roma.com/tag/sabatini" class="tag-cloud-link tag-link-112 tag-link-position-39" style="font-size: 8pt;" aria-label="Sabatini (2 elementi)">Sabatini</a>
<a href="https://www.forza-roma.com/tag/sassuolo" class="tag-cloud-link tag-link-227 tag-link-position-40" style="font-size: 8pt;" aria-label="Sassuolo (2 elementi)">Sassuolo</a>
<a href="https://www.forza-roma.com/tag/smartwatch" class="tag-cloud-link tag-link-188 tag-link-position-41" style="font-size: 8pt;" aria-label="Smartwatch (2 elementi)">Smartwatch</a>
<a href="https://www.forza-roma.com/tag/totti" class="tag-cloud-link tag-link-116 tag-link-position-42" style="font-size: 8pt;" aria-label="Totti (2 elementi)">Totti</a>
<a href="https://www.forza-roma.com/tag/totti-roma" class="tag-cloud-link tag-link-49 tag-link-position-43" style="font-size: 8pt;" aria-label="Totti Roma (2 elementi)">Totti Roma</a>
<a href="https://www.forza-roma.com/tag/udinese" class="tag-cloud-link tag-link-107 tag-link-position-44" style="font-size: 8pt;" aria-label="Udinese (2 elementi)">Udinese</a>
<a href="https://www.forza-roma.com/tag/vendita-roma" class="tag-cloud-link tag-link-38 tag-link-position-45" style="font-size: 8pt;" aria-label="vendita roma (2 elementi)">vendita roma</a></div>
</div>  </div>
  
  
  <br><br><br><br>
<p><em>forza-roma.com è parte dell' AREA SPORT del network IsayBlog! la cui rete editoriale comprende siti tematici di informazione indipendente che contano sul contributo di appassionati ed esperti del settore. <br>
          Per pubblicità, comunicati e collaborazioni: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="563f383039163f25372f343a39317835393b">[email&#160;protected]</a><br><br>
          forza-roma.com is part of the SPORT AREA inside the IsayBlog! network whose license is owned by Nectivity Ltd.
          <br>For advertising, press releases and other opportunities: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="82ebece4edc2ebf1e3fbe0eeede5ace1edef">[email&#160;protected]</a></em>
           </p></div>        </div>
      </div>
    </div>
  </div>
  
  <div class="footer-bottom">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
  <div class="col-md-6">
    Copyright Nectivity © 2019. All Rights Reserved  </div>

  <div class="col-md-6">
      <div class="social-icons pull-right">
      <a href="#" title="" data-original-title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="#" title="" data-original-title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>    </div>
    </div>
</div>        </div>
      </div>
    </div>
  </div>
  
</footer>
<!-- End Footer -->

</div><!-- End Main -->

<div class="mobile-overlay" id="mobile-overlay"></div>
<!-- Mobile Menu -->
<nav id="mobile-nav" class="mm-menu mm-offcanvas">
  <div>
   <ul id="menu-menuprincipale-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18940"><a href="https://www.forza-roma.com/sito/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18941"><a href="https://www.forza-roma.com/sito/calciomercato">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112117"><a href="https://www.forza-roma.com/sito/as-roma-rassegna-stampa">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66047"><a href="https://www.forza-roma.com/sito/editoriale">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66048"><a href="https://www.forza-roma.com/sito/pagelle">Pagelle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18944"><a href="https://www.forza-roma.com/sito/varie">Serie A</a></li>
</ul>   <div class="mobile-nav-footer">
      <form role="search" method="get" class="search-form" action="https://www.forza-roma.com/">
				<div class="input-group">
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="form-control" placeholder="Cerca &hellip;" value="" name="s" />
				 
				<span class="input-group-btn"><button type="submit" class="btn btn-default" value="Cerca" />
			<i class="fa fa-search"></i></button></span></div></form>   </div>
  </div>
</nav>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_top">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        <div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.<br />
Cliccando sulla pagina, effettuando lo scroll o chiudendo il banner, presti il consenso all’uso di tutti i cookie<br />
Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.forza-roma.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"Nuovo Commento","wc_new_comments_button_text":"Nuovi Commenti","wc_new_reply_button_text":"Nuova Risposta","wc_new_replies_button_text":"Nuove Risposte","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"2206976696014968","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"bdb2e19ff6c490268baee3d716439061","isLoadOnlyParentComments":0,"ahk":"a=y$ry(n0)=7658)w@icp#74wlxv(=q(","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.5","wc_post_id":124798,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1581215577,"lastVisitCookie":1578623577,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/themes/admag/css/plugins/bootstrap/js/bootstrap.min.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/themes/admag/js/plugins.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/themes/admag/js/script.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/5d316361a28fa-DxEj5U/assets/js/gdpr_cc_addon.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php","post_id":"124798","plugin_dir":"https:\/\/www.forza-roma.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365","gdpr_uvid":"32be9059b37189b5a80598e211a9fc76","stats_enabled":"","gdpr_aos_hide":"true","enable_on_scroll":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.forza-roma.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_ajax = {"ajaxurl":"https:\/\/www.forza-roma.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forza-roma.com/wp-content/plugins/wp-user-frontend/assets/js/wpuf-login-widget.js?ver=5.3.2'></script>
<style>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}#moove_gdpr_cookie_info_bar.gdpr-full-screen-infobar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content .moove-gdpr-cookie-notice p a{color:#0c4da2!important}</style>  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position">
    <span class="moove_gdpr_icon"><span class="gdpr-icon moovegdpr-advanced"></span></span>
    <span class="moove_gdpr_text">Modifica Cookies</span>
  </button>
<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-center moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      <div class="moove-gdpr-company-logo-holder">
  <img src="https://www.forza-roma.com/wp-content/uploads/2016/07/logoheader1.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Panoramica sulla privacy</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies strettamente necessari</span></button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">Terze parti</span></button>
  </li>


      </ul>
      <div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          <div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica sulla privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili. </p>
<p> Puoi regolare tutto le impostazioni dei cookie navigando le schede sul lato sinistro.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Cookies strettamente necessari devono essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disattiva</label>
            <label class="cookie-switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>This website uses Google Analytics to collect anonymous information such as the number of visitors to the site, and the most popular pages.</p>
<p>Keeping this cookie enabled helps us to improve our website.</p>
      <div class="moove-gdpr-status-bar">
        <form>
          <fieldset class="fl-disabled">
            <label class='gdpr-acc-link' for="moove_gdpr_performance_cookies" >disattiva</label>
            <label class="cookie-switch">                    
              <input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
                            </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Abilita tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  --><div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div><script type="text/javascript">
      /* <![CDATA[ */
        jQuery(document).ready(function(){ });
      /* ]]> */
      </script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 125/125 objects using redis
Page Caching using redis 
Database Caching using redis (Request-wide modification query)

Served from: www.forza-roma.com @ 2020-01-10 02:32:58 by W3 Total Cache
-->